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EndNote X8 

1. Descarga e instalación 

Descargamos EndNote X8 desde la Biblioteca de software de la UCM www.sisoft.ucm.es. A la 

Biblioteca de Software puede entrarse desde la red UCM o de forma remota mediante VPN. 

EndNote X8 tiene versiones para Windows y Mac. Puede ser descargado por PDI y PAS. Los 

alumnos pueden usarlo, distribuido por el profesor o por la facultad. 

Si tenemos una versión anterior de EndNote: 

1º. Hacemos una copia de seguridad de nuestra biblioteca: File>Compressed Library 

(.enlx)… 

2º. Desinstalamos la versión antigua e instalamos EndNote X8. 

2. Crear una biblioteca/Abrir una biblioteca 

Podemos crear una biblioteca nueva o abrir una existente: 

 Crear una nueva biblioteca: File>New. 

 Abrir una biblioteca existente: File>Open Library. 

Para practicar podemos abrir la biblioteca de ejemplo (Sample_Library_X8.enlx). 

Cada biblioteca de EN está compuesta por dos elementos que tienen que guardarse juntos: 

 Un archivo .enl. 

 Una carpeta del mismo nombre .Data (que contiene los documentos adjuntos). 

Es aconsejable tener una única biblioteca de EN, ya que sólo es posible sincronizar una biblioteca 

con EndNote online. 

Lo más aconsejable es guardar nuestra biblioteca en el disco duro del ordenador, por ejemplo, 

en la carpeta Documentos. No se recomienda utilizar servicios de almacenamiento en la nube 

como Dropbox o Google Drive. Nuestra biblioteca podría corromperse por los procesos de 

sincronización de archivos de estos servicios de almacenamiento (cuando EN salva los datos, lo 

hace en una determinada secuencia que puede verse alterada durante los procesos de 

sincronización de los servicios de almacenamiento en la nube. 

Tampoco se recomienda guardar nuestra biblioteca en memorias flash ni en unidades de 

almacenamiento en red. 

Es recomendable hacer frecuentes copias de seguridad de nuestra biblioteca:  

 Si la biblioteca es menor de 5 GB: File>Compressed Library (.enlx)… Se crea un archivo 

.enlx que comprende un archivo .enl y una carpeta .Data. 

 Si la biblioteca es mayor de 5 GB: File>Save a Copy. 

 

 

 

http://www.sisoft.ucm.es/
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3. Estructura  

EN se estructura en tres columnas y una barra de herramientas: 

 Columna izquierda: listado de grupos o carpetas, bien generados de forma automática 

(Recently Added, Unfiled…) bien grupos creados por nosotros mismos. 

 Columna central: listado de referencias, que podemos ordenar clicando en cada campo. 

 Columna derecha:  

o Reference: vemos los datos de la referencia seleccionada. Aquí podemos editarla. 

o Preview: nos muestra cómo quedaría la referencia en el estilo seleccionado (si 

queremos cambiar el estilo vamos al menú desplegable de estilos, donde 

encontramos nuestros estilos favoritos. Si no lo tenemos, seleccionamos la opción 

Select Another Style. Por defecto, EN se instala con 498 estilos, aunque nos ofrece 

más de 6.000. Podemos instalar un estilo concreto desde la web 

http://endnote.com/downloads/styles o bien hacer una descarga completa de 

todos los estilos desde el panel de control). 

o Visor de PDFs: podemos consultar los PDFs, anotarlos, subrayarlos, etc. 

o  : podemos adjuntar archivos a la referencia. EN admite hasta 45 archivos 

adjuntos. 

 Barra de herramientas: iconos de acceso directo a los principales comandos de EN. 

El botón Layout (esquina inferior derecha) permite cambiar la disposición de la interfaz de EN. 

La columna central puede tener hasta 10 campos. Si queremos cambiar el orden de los campos, 

arrastramos y soltamos. Si queremos seleccionar otros campos: Edit>Preferences>Display Fields. 

4. Añadir referencias 

A. Importar PDFs 

Podemos importar PDFs o carpetas con colecciones de PDFs. EN extrae los metadatos y crea la 

referencia correspondiente o bien adjunta el PDF a la referencia si ya existe. 

 PDF: File>Import>File. Seleccionamos Import Option: PDF y en Duplicates seleccionamos 

si queremos descartar la importación en caso de que el PDF esté duplicado. 

Para que se extraigan los metadatos, los PDFs han de contener un DOI en los metadatos 

o en las dos primeras páginas. EN manda el DOI a PubMed y CrossRef y estas bases de 

datos le devuelven la información bibliográfica. EN la importa y adjunta el PDF a la 

referencia bibliográfica creada.  

Si el PDF no tiene DOI hacemos lo siguiente:  

1º. En la referencia, copiamos y pegamos el título del artículo, el autor y el año. La 

guardamos desplegando File>Save. 

2º. Seleccionamos la referencia>botón derecho del ratón>Find Reference 

Updates…>Update All Fields. 

 Carpeta de PDFs: File>Import> Folder. Seleccionamos si queremos incluir subcarpetas 

de PDFs (Include files in subfolders) y/o crear un Group Set para la importación, además 

http://endnote.com/downloads/styles
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de elegir Import Option: PDF y en Duplicates la opción de descartar la importación de 

PDFs duplicados. 

Manejo de PDFs (PDF Handling). Podemos configurar la forma de renombrar los PDFs que 

importemos o seleccionar una carpeta “inteligente” para autoimportar PDFs de forma 

automática.  

Para ello abrimos Edit>Preferences>PDF Handling: 

 PDF Auto Renaming Options: elegimos cómo queremos renombrar los PDFs. 

 PDF Auto Import Folder: marcamos Enable automatic importing y seleccionamos la 

carpeta adecuada. Cuando se abre EN, busca nuevos PDFs en esa carpeta. Si 

continuamos trabajando con EN y añadiendo PDFs a la carpeta, se importan a los 10’. 

Todos los PDFs que se importen de forma automática a EN van a aparecer en el grupo 

Imported References de la columna de la izquierda. 

B. Exportación directa desde una base de datos 

Podemos exportar las referencias directamente desde multitud de fuentes: PubMed, Web of 

Science, Scopus, ScienceDirect, Google Scholar, etc. 

PubMed 

 Permite exportar hasta 200 referencias a la vez.  

 Hacemos la búsqueda, seleccionamos las referencias que queramos exportar, abrimos 

Send to>Citation Manager>Create File.  

 Se descarga un archivo citations.nbib.  

 Lo abrimos y las referencias van al grupo Imported References de EN.  

 Desde ahí las seleccionamos y las arrastramos a la carpeta adecuada. 

WoS  

 Permite exportar hasta 500 referencias a la vez.  

 Hacemos la búsqueda, seleccionamos las referencias, elegimos Guardar en EndNote 

desktop>Enviar.  

 Se descarga un archivo savedrecs.ciw.  

 Lo abrimos y las referencias van al grupo Imported References de EN.  

 Desde ahí las seleccionamos y las arrastramos a la carpeta adecuada. 

Scopus 

 Una vez seleccionadas las referencias, abrimos Export>RIS Format>Export.  

 Se descarga un archivo scopus.ris.  

 Lo abrimos y las referencias van al grupo Imported References de EN.  

 Desde ahí las seleccionamos y las arrastramos a la carpeta adecuada. 

Google Scholar 

 Permite exportar las referencias una a una. 

 En Configuración>Resultados de búsqueda>Gestor de bibliografía>Mostrar enlaces para 

importar citas a> elegimos EndNote>Guardar. 

 En la referencia que queremos guardar, pinchamos Importar al EndNote. 
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 Se descarga un archivo scholar.enw. 

 Lo abrimos y las referencias van al grupo Imported References de EN.  

 Desde ahí las seleccionamos y las arrastramos a la carpeta adecuada. 

C. Importación de referencias desde un archivo de texto 

Si nuestra base de datos (por ejemplo, el catálogo Cisne) no permite la exportación directa, 

realizamos dos pasos: 

1º. Salvamos las referencias en un archivo de texto compatible con EN. 

2º. Importamos el archivo de texto usando el filtro adecuado. 

Cisne 

 Seleccionamos las referencias y las guardamos haciendo clic en Guardar registros 

marcados.  

 A continuación clicamos Exportar, elegimos el formato EndNote/RefWorks y enviamos 

nuestro archivo a Disco local. Se descarga un archivo export.txt. 

 Abrimos EN, desplegamos File>Import>File, seleccionamos el archivo export.txt y el filtro 

de importación EndNote Import.  

 Tras pulsar Import, las referencias van al grupo Imported References de EN. 

 Desde ahí las seleccionamos y las arrastramos a la carpeta adecuada. 

La importación de referencias desde un archivo de texto puede tener algunas ventajas: 

 Se pueden importar más referencias de una sola vez. 

 Se pueden eliminar duplicados en el momento de la importación. 

 Se pueden buscar los textos completos de forma automática. Para ello: 

Edit>Preferences>Find Full Text>marcamos Automatically invoke Find Full Text on newly-

imported references. 

D. Búsqueda en línea desde EndNote 

EN permite buscar en bases de datos en línea de dos formas diferentes: 

 Online Search Mode: las referencias se descargan a una biblioteca temporal, las 

examinamos y decidimos las que queremos incorporar a nuestra biblioteca, salvándolas. 

 Integrated Library & Online Search: todas las referencias recuperadas se descargan 

directamente a nuestra biblioteca, al grupo Unfiled. 

En la columna de la izquierda, bajo el grupo Online Search, vemos una pequeña relación de bases 

de datos a las que nos podemos conectar. Si queremos ver todas, hacemos clic en more… Pueden 

ser catálogos de bibliotecas o bases de datos en abierto o también bases de datos de suscripción. 

La búsqueda funciona mejor si estamos en la red UCM o de forma remota con una conexión VPN 

(estas bases de datos de suscripción funcionan con autenticación de IP y no nos podremos 

conectar de forma remota mediante un proxy). 

Para hacer una búsqueda en una base de datos desde EN: 

 Nos conectamos a la base de datos, por ejemplo, PubMed. 

 En la columna central, en el panel de búsqueda, ejecutamos la búsqueda (el panel de 

búsqueda es específico para cada una de las bases de datos que hemos seleccionado). 
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 Descargamos el rango de referencias que consideremos adecuado. 

 Si hemos hecho la búsqueda desde Integrated Library & Online Search, las referencias 

van a aparecer en el grupo Unfiled. Desde ahí las arrastramos al grupo adecuado. 

 Si hemos hecho la búsqueda desde Online Search Mode, aparecerán en el grupo 

PubMed. Marcamos las que queremos conservar, pulsamos botón derecho del 

ratón>Add References to>Grupo adecuado o Copy References to>Biblioteca adecuada. 

Con carácter general resulta más aconsejable hacer la búsqueda directamente en las bases de 

datos y exportar las referencias a EN. Las opciones de búsqueda en las bases de datos son más 

completas que en EN, que nos da opciones limitadas de búsqueda, refinamiento y recuperación 

de resultados. 

Un ejemplo claro es la búsqueda en PubMed. Si hacemos la búsqueda desde EN buscaremos 

sólo por palabra clave y no mediante el mapeo de términos característico de PubMed, por lo 

dejaremos de recuperar gran número de referencias pertinentes. A modo de ejemplo, si 

buscamos heart attack en PubMed a través de EN, recuperaremos en torno a 9.800 registros. 

Sin embargo, al hacer la misma búsqueda directamente en PubMed recuperaremos más de 

244.700. La razón: en PubMed recuperaremos no sólo los registros que contengan las palabras 

clave heart attack, sino también todos aquellos que contengan como descriptores myocardial 

infarct o cardivascular stroke. 

E. Añadir referencias manualmente 

Para añadir una referencia manualmente: 

 Desplegamos References>New Reference. 

 Seleccionamos el tipo de referencia. Por defecto aparece Journal Article. 

 Vamos introduciendo los datos en los distintos campos. 

 Para salvar la referencia, bien desplegamos File>Save, bien hacemos clic en el aspa (x) 

de la derecha. 

Si queremos definir otro tipo de documento para que aparezca por defecto: 

Edit>Preferences>Reference Types>Default Reference Type>Aplicar>Aceptar. 

Para ir moviéndonos de un campo a otro para introducir los datos, pulsamos Tab (nos movemos 

hacia abajo) o Tab+Shift (nos movemos hacia arriba). 

Los autores personales hay que introducirlos de la siguiente manera: 

 Apellido, Nombre: Smith, John 

 Apellido, Inicial (si hay varias iniciales separadas por punto o por espacio): Smith, J. R. 

 Nombre Apellido: John Smith (si no hay coma en el nombre, EN considera que la última 

palabra es el apellido) 

El siguiente autor va en línea aparte.  

Si el autor es nuevo en la biblioteca, aparece en rojo. Conforme escribimos el nombre del autor, 

EN nos hace sugerencias. Las sugerencias podemos activarlas o desactivarlas desde 

Edit>Preferences>Term Lists>Suggest. 

Los autores corporativos o entidades se escriben con coma al final: Universidad Complutense de 

Madrid, (si no pusiéramos la coma, interpretaría la última palabra como un apellido). 
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Si el nombre de la entidad lleva una coma interna se la añade otra: Universidad Complutense de 

Madrid,, Facultad de Veterinaria 

El año se introduce con cuatro dígitos. 

El título se introduce sin punto al final. 

En el campo edición se introducen los sufijos st, nd, th…: 1st, 2nd… 

Las Keywords se separan por punto y coma (;), barra invertida (\) o en línea aparte. 

Los tipos de referencias Figure, Chart or Table, o Equation deben usarse si vamos a insertar 

imágenes en nuestros documentos de Word usando CWYW. 

Por ejemplo, para crear la referencia de una imagen: 

 Desplegamos Reference>New Reference>Figure.  

 Introducimos Title. 

 vamos al campo Figure>Botón derecho>Figure>Attach Figure y adjuntamos el archivo 

con la imagen.  

 En el campo Caption introducimos la leyenda que va a aparecer con la imagen en Word. 

5. Organizar / Manejar referencias 

A. Editar referencias 

Hay dos formas para editar una referencia: 

 Haciendo doble clic sobre ella. 

 Seleccionándola y editándola en la columna derecha. 

Al acabar de editar, para guardarla: File>Save o hacemos clic en otra referencia. 

Si queremos ocultar los campos vacíos en una referencia hacemos clic en  

B. Actualizar referencias 

Podemos actualizar las referencias bibliográficas: 

 Seleccionamos la referencia>botón derecho del ratón>Find Reference Updates. 

 Se abre una ventana emergente con las actualizaciones disponibles para nuestra 

referencia. 

 Las actualizaciones se muestran en la columna de la derecha y están marcadas en azul y 

podemos elegir: 

o Update All Fields: se sobrescribe la información existente. 

o Update Empty Fields: se rellenan los campos vacíos 

o Edit Reference: actualizamos sólo determinados campos, copiando y pegando. 

 Clicamos en Save Updates. 
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C. Journals Term List 

Cuando importamos referencias de distintas bases de datos, puede que el nombre de la revista 

en el campo Journal unas veces aparezca extenso y otras veces abreviado, por lo que luego en 

el listado de referencias bibliográficas puede aparecer de las dos formas.  

EN proporciona consistencia a los estilos de salida de nuestra biblioteca con Journals Term List: 

Tools>Open Term Lists>Journals Term List.  

La Journals Term List se usa para almacenar los títulos abreviados de las revistas que luego van 

a sustituir los títulos completos en la bibliografía. Las Term List se almacenan en la carpeta .Data 

y son específicas de cada biblioteca. 

Para instalar la Journals Term List que nos interese: 

 Desplegamos Tools>Open Term Lists>Journal Term List. 

 En la pestaña Terms, seleccionamos todos los títulos de la lista y hacemos clic en Delete 

Term (esto no cambiará ninguno de los registros de mi biblioteca). 

 En la pestaña Lists, seleccionamos Journals y hacemos clic en Import List. 

 Se abre una ventana con la carpeta Terms Lists del disco duro (C:\Program Files\EndNote 

X8\Terms Lists) donde hay listas de revistas de diferentes disciplinas.  

 Si elegimos Medical.txt instalamos más de 14.500 títulos. 

De esta forma no se cambian los registros de las referencias bibliográficas, pero sí los estilos de 

salida. 

D. Encontrar los textos completos / Find Full Text 

EN puede localizar de forma automática los textos completos de las referencias.  Debido a que 

los textos completos pueden requerir suscripción, se consiguen mejores resultados conectados 

a la red de la UCM o de forma remota con la VPN. 

Tenemos dos posibilidades para asociar los textos completos a las referencias: 

 Find Full Text 

 Adjuntar manualmente el PDF 

Find Full Text: 

 Seleccionamos las referencias>botón derecho o menú References>Find Full Text>Find 

Full Text… o icono         

 En la columna izquierda puedo ver los resultados de la búsqueda, abajo del todo, bajo 

el grupo Find Full Text. Una vez que ha acabado de buscar podemos ver tres grupos 

diferentes con los resultados: 

o Found PDF: PDFs decargados. 

o Found URL: no ha podido descargar el PDF pero nos proporciona el enlace a la web 

del editor.  
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o Not Found: PDF no encontrado. 

Adjuntar manualmente el PDF 

Hay tres opciones para adjuntar un archivo a una referencia: 

 Arrastrar y soltar el PDF en la referencia. 

 Seleccionar la referencia, hacer clic en  y seleccionar el archivo. 

 Seleccionar la referencia>botón derecho del ratón o menú References>File 

Attachments>Attach File… y seleccionar el archivo. Es recomendable dejar marcada la 

casilla Copy this file to the default file attachment folder, para se almacene una copia de 

este archivo en la carpeta .Data de nuestra biblioteca. 

 Después de adjuntar el archivo, salvamos la referencia: File>Save. 

Se pueden adjuntar hasta 45 archivos a una referencia. 

E. Visor PDF 

Podemos trabajar con el PDF de una referencia en el visor de PDFs: 

 Seleccionamos la referencia. Abrimos el visor clicando en         . 

 Podemos añadir notas, resaltar, subrayar, tachar texto, etc. 

 Guardamos los cambios haciendo clic en          o desplegando File>Save. 

F. Duplicados 

Para buscar duplicados, EN compara Autor, Año, Título y Tipo de referencia. 

Teniendo seleccionado All References, deplegamos References>Find Duplicates. 

Se abre la ventana Find Duplicates: comparamos los registros y decidimos con qué versión nos 

quedamos. 

También podemos marcar todas las referencias duplicadas en la carpeta Duplicate References y 

borrarlas de golpe desplegando Edit>Clear. 

Es importante mantener la referencia que hemos insertado en nuestros documentos de Word o 

tendremos que volver a insertarla. 

En la búsqueda en línea desde EN podemos descartar automáticamente la importación de 

duplicados. Para ello, desplegamos Edit>Preferences>Duplicates>marcamos la casilla 

Automatically Discard Duplicates>Aplicar>Aceptar. 

G. Borrar referencias 

Si queremos borrar una referencia de la biblioteca: botón derecho>Move Reference to Trash. 

Si queremos recuperar una referencia que hemos mandado a la papelera: seleccionamos 

Trash>seleccionamos la referencia>botón derecho>Restore to Library o bien la arrastramos al 

grupo adecuado. 
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Si queremos borrar una referencia de un grupo, pero que no se borre de la biblioteca: dentro 

del grupo, seleccionamos la referencia>botón derecho>Remove References from Group o bien 

desplegamos Edit>Clear. 

H. Modificar referencias en grupo (Añadir texto a múltiples referencias / 

Cambiar un campo en múltiples referencias) 

Podemos modificar un grupo de referencias a la vez desplegando Tools>Change/Move/Copy 

Fields. Es importante saber que no pueden deshacerse los cambios con Undo. 

Seleccionamos las referencias que queremos cambiar. Para asegurarnos de que sólo son esas 

referencias, desplegamos References>Show Selected References. 

Por ejemplo, si queremos poner en minúsculas las iniciales de cada palabra del título: Tools> 

Change/Move/Copy Fields>pestaña Change Fields>In Title>Change Case>lowercase>Aceptar. 

No pueden deshacerse los cambios con Undo. 

6. Grupos 

Existen grupos que se generan de forma automática, que no podemos eliminar o renombrar, y 

que pueden ser temporales o permanentes: All References, Imported References, Unfiled, Trash, 

Duplicate References, Recently Added (con el botón derecho, podemos elegir 24 horas, 7 días, 

14 días o 30 días). 

Nosotros podemos crear varios tipos de grupos para organizar nuestra biblioteca: Group Set, 

Custom Group, Smart Group o Combo Group. 

Una biblioteca de EN puede contener hasta 5.000 grupos y 5.000 Group Sets. Es aconsejable usar 

los Group Sets para proyectos o grandes temas y dentro de ellos crear diferentes Custom Groups. 

Para crear un Group Set: desplegamos Groups>Create Group Set.  

Para crear un Custom Group: nos ponemos en el Group Set que queramos>botón 

derecho>Create Group o bien desplegamos Groups>Create Group.  

Para añadir referencias a un grupo: las seleccionamos y las arrastramos y soltamos en el grupo 

de destino o bien botón derecho>Add References to. 

Los grupos los podemos mover arrastrando y soltando. 

Los Smart Groups y los Combo Groups son grupos dinámicos que responden a una estrategia de 

búsqueda y se actualizan automáticamente. Se crean desplegando Groups> Create Smart Group 

o Create From Groups… y estableciendo los criterios de búsqueda que consideremos adecuada.  

Los Groups Sets, Smart Groups y Combo Groups no se ven en EndNote online, pero sí en iPad. 

Un truco para que los grupos de un Group Set no se dispersen en EndNote online es ponerles un 

breve prefijo con el nombre del Group Set. 

Si queremos saber en qué grupos está una referencia: la seleccionamos>botón derecho>Record 

Summary. 
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7. Búsqueda en la biblioteca 

Podemos hacer una búsqueda rápida desde la barra de herramientas  

Permite buscar incluso en los PDFs y en las notas. 

El panel de búsqueda nos permite realizar búsquedas avanzadas.  

El panel de búsqueda nos permite varias opciones: guardar la búsqueda, ejecutar una búsqueda 

guardada, guardar la configuración de la caja de búsqueda (Set Default) y convertir la búsqueda 

en un Smart Group. 

8. Crear bibliografías 

Podemos crear una bibliografía independiente de un listado de referencias: 

 Seleccionamos las referencias. 

 Desplegamos File>Export o seleccionamos       . 

 Elegimos el Tipo de archivo>rtf, txt, htm o xml. 

 Seleccionamos el estilo de salida>Output Style. 

 Damos nombre al archivo y lo guardamos. 

Para crear una bibliografía rápida a partir de un grupo de referencias seleccionadas: 

 Seleccionamos las referencias. 

 Seleccionamos el estilo de salida desde el menú de herramientas                                              

 Botón derecho>Copy Formatted. 

 Pegamos las referencias en nuestro documento. 

Podemos crear una bibliografía por categorías, una bibliografía con secciones. Podemos 

emplear diferentes criterios: tipo de documento, temas, etc. Para ello: 

 Seleccionamos el grupo del que queremos hacer la bibliografía por categorías. 

 Desplegamos Tools>Subject bibliography. 

 Seleccionamos el campo (Selected Fields) por el que vamos a agrupar las referencias. 

Por ejemplo, Reference Type. 

 Seleccionamos los términos (Selected Terms) que deseamos para construir nuestra 

bibliografía. Podemos seleccionar varios términos para crear varias secciones. Por 

ejemplo, Book y Journal Article.  

 Elegimos el estilo de salida (Output Style) y la apariencia (Layout) de la bibliografía y la 

guardamos (Save). 

9. Cite While You Write 

Cuando instalamos EN, se instala de forma automática en Word el plugin CWYW. 

Puede exisitir conflicto entre CWYW y el plugin para Word de Mendeley. Si al intentar insertar 

una cita en Word con CWYW aparece el mensaje “No se puede reconocer el intervalo”, 

desinstalamos el plugin para Word de Mendeley. 
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Si utilizamos un procesador no compatible o el documento consiste en múltiples archivos de 

Word, también podemos insertar citas y darles el formato bibliográfico adecuado utilizando la 

herramienta Format Paper. 

A. Insertar / Editar citas 

Podemos insertar citas desde Word o desde EN: 

Desde Word : Insert Citation. Los términos que introducimos deben estar presentes en el mismo 

registro. Podemos seleccionar múltiples referencias con Ctrl. Si desplegamos Insert, podemos 

personalizar la forma de la cita, por ejemplo, excluir el autor, el año o introducir sólo la 

referencia bibliográfica sin insertar la cita en el texto. 

Desde EN: Seleccionamos la referencia>         Si no estamos seguros de si el cursor está en la 

posición correcta en el documento, volvemos a Word          y en Word>Insert Selected Citation. 

Si queremos editar una cita la seleccionamos en Word y hacemos clic en Edit & Manage 

Citation(s). De esta manera podremos excluir el autor, añadir sufijos, prefijos, número de 

páginas en una cita, eliminar una referencia en una cita múltiple o mostrar la referencia sólo en 

la bibliografía.  

Si Instant Formatting está Off, la cita aparece entre corchetes sin formato. Si Instant Formatting 

está On, la cita y su referencia se formatean según el estilo elegido en EN. 

Si tenemos un número muy elevado de citas en el documento, tener siempre activado Instant 

Formatting puede causar problemas.  

B. Elegir estilo de salida 

El estilo de salida controla la apariencia de las citas y de las referencias bibliográficas. 

Para elegir el estilo de salida, desplegamos el menú Style y seleccionamos el estilo adecuado. Si 

no lo encontramos entre los que se muestran por defecto, seleccionamos Select Another Style…  

EN viene cargado con 498 estilos. Si el que necesitamos no se encuentra entre ellos, podemos 

descargarlo desde la web. 

Para descargar un estilo: 

 Desde EN, desplegamos Edit>Output Styles>Open Style Manager>Get More on the Web. 

 Se nos abre la página http://endnote.com/downloads/styles, buscamos el estilo y lo 

descargamos.  

 Clicamos sobre él para que se abra en EN.  

 Desplegamos File>Save as>borramos la palabra Copy>Save. 

Si queremos instalar todos los estilos: 

 Vamos a Panel de Control>Programas>Programas y Características. 

 Seleccionamos EndNote X8>Cambiar>Modify>desplegamos Additional 

Styles>seleccionamos las disciplinas cuyos estilos queremos instalar (Life Sciences, 

Medicine, Nursing, Veterinary Medicine, etc.)>Will be installed on local hard drive> 

Next>Finish. 

 

http://endnote.com/downloads/styles
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C. Editar una referencia 

Si queremos modificar algún dato de una referencia bibliográfica, tenemos que editarla, no 

debemos cambiar el texto directamente en el documento de Word. Si hacemos los cambios 

directamente en Word serán cambios temporales que desaparecerán al actualizar la bibliografía 

o, peor, que corromperán los códigos de campo. 

Para ello, seleccionamos la cita>Edit Library Reference(s)>se abre EN, modificamos la referencia 

y salvamos los cambios>volvemos a Word>para ver los cambios, clicamos Update Citations and 

Bibliography. 

D. Definir la apariencia de la bibliografía 

Si hacemos clic en la flecha a la derecha de Bibliography                                                                          podemos 

configurar la apariencia de la bibliografía: 

 Format Bibliography: podemos establecer hipervínculos entre citas y referencias 

marcando la casilla Link in-text citations to references in the bibliography. 

 Layout: podemos configurar la apariencia de la bibliografía: tipo y tamaño de letra, 

espaciado, sangría, etc.  

E. Eliminar códigos de campo 

Eliminamos los códigos de campo si nos lo solicita el editor antes del envío del manuscrito, para 

compartir el documento con un colega con un procesador incompatible, etc. 

Desplegamos Convert Citations and Bibliography>Convert to Plain Text. Se crea una copia de 

nuestro documento en texto plano. El documento original no se ve afectado. 

F. Biblioteca Viajera / Travelling Library 

Si recibimos un documento de Word con referencias creadas con EN podemos incorporarlas a 

nuestra biblioteca de EN.  

Desplegamos Export to EndNote>Export Travelling Library. Seleccionamos la biblioteca a la que 

queremos exportar las referencias o creamos una nueva. Las referencias que hemos importado 

se incorporan al grupo Imported References. Desde ahí, las guardamos en el grupo adecuado de 

nuestra biblioteca. 

G. Bibliografía por categorías 

Podemos crear una bibliografía por categorías, una bibliografía con secciones. Podemos emplear 

diferentes criterios: tipo de documento, temas, etc. Para ello: 

 Desplegamos Categorize References>Configure Categories…  

 Configuramos nuestras categorías. Hay dos por defecto, pero podemos añadir más 

clicando en + Category Headings.  

 Una vez que hemos creado nuestras categorías, arrastramos y soltamos las referencias 

a la categoría adecuada y clicamos OK.  

 Para activar/desactivar la bibliografía por categorías: Categorize References>Group 

References by Custom Categories.  
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H. Bibliografías por capítulos / secciones  

Podemos crear múltiples bibliografías en un único documento de Word, por ejemplo, una al final 

de cada capítulo y una bibliografía completa al final del documento. Para ello: 

 En Word insertamos saltos de sección continua para separar las diferentes secciones del 

documento (Word 2016: Formato>Saltos>Continua). 

 En EN, abrimos el editor de estilos (Edit>Output Styles>Open Style Manager). 

Seleccionamos el estilo de salida que queremos para nuestro documento y guardamos 

una copia (Edit>File>Save as). Seleccionamos Sections y elegimos una de las tres 

opciones: bibliografía completa al final del documento, bibliografía después de cada 

sección o bibliografía después de cada sección más bibliografía completa al final del 

documento. Salvamos (File>Save). 

 En Word, hacemos clic en Update Citations and Bibliography. 

I. Referencias en notas al pie 

Podemos insertar referencias en notas a pie de página. 

En Word, insertamos nota al pie (Word 2016: Referencias>Insertar nota al pie). Con el cursor en 

la nota al pie>Insert Citation. La referencia aparecerá en la nota al pie y en la bibliografía al final 

del documento. 

No todos los estilos admiten notas a pie de página. Algunos que sí: Chicago, Turabian, etc.  

J. Insertar figuras y tablas 

Podemos insertar figuras (imágenes, ecuaciones, gráficos) con leyenda/pie en nuestro 

documento usando CWYW. 

En Word, desplegamos Insert Citation>Insert Figure. 

El estilo de salida determina dónde van las referencias y las tablas en el documento. Para 

cambiarlo: desde EN, desplegamos Edit>Output Styles>Open Style Manager>seleccionamos el 

estilo de salida y guardamos una copia (Edit>File>Save as)>Figures & Tables. Elegimos las 

opciones que nos interesen y salvamos (File>Save). 

10. Sincronizar bibliotecas 

Hay tres versiones de EndNote: desktop, online e iPad. 

La versión escritorio se sincroniza con la versión online y ésta con la versión iPad. 

Si tenemos instalado en nuestro ordenador EN desktop y somos usuarios de la Web of Science, 

tendremos la versión “premium” de EndNote online: espacio de almacenamiento de referencias 

y adjuntos ilimitado, más de 3.300 estilos bibliográficos y datos de citas y vínculos de la Web of 

Science. 

La sincronización siempre se inicia desde la versión de escritorio. Para sincronizar: 

 Primero hacemos una copia de seguridad. 

 En EN, hacemos clic en           o desplegamos Tools>Sync.  
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 Introducimos las credenciales de nuestra cuenta de EndNote online. Si no tenemos 

cuenta, creamos una en Sign Up. 

 Podemos configurar la sincronización desde Edit>Preferences>Sync. 

Sólo es posible sincronizar una biblioteca. 

Durante el proceso de sincronización, todas las referencias de EN desktop y online se copiarán 

en la otra biblioteca. Después de la primera sincronización, cualquier cambio en cualquier 

biblioteca se reflejará en ambas. Esto quiere decir que si se borra una referencia en EN desktop 

o en EN online, esa referencia se borra de ambas bibliotecas. 

En EN online sólo se muestran los Custom Groups. No se muestran los Group Sets, ni los Smart 

Groups ni los Combo Groups. Pero si la biblioteca se sincroniza con un segundo ordenador, sí se 

mostrarán.  

En EN online los grupos se ordenan alfabéticamente. Para asegurarse de que en EN online los 

Custom Groups que pertenecen a un mismo Group Set permanezcan juntos, podemos usar un 

prefijo breve que identifique el Goup Set antes del nombre de cada Custom Group. 

Podemos tener hasta 5.000 grupos online. Después de sincronizar una biblioteca de EN, 

podremos compartir grupos para colaborar con otros usuarios. 

11. Compartir 

Podemos compartir nuestra biblioteca completa (incluyendo PDFs y archivos adjuntos) con 

hasta 100 colaboradores. Las personas con las que compartimos tienen permiso de lectura y 

escritura (pueden modificar y borrar referencias), por lo que es aconsejable realizar copias de 

seguridad de nuestra biblioteca. 

El paso previo para compartir es sincronizar nuestra biblioteca. Los siguientes pasos son: 

 Hacemos clic en          o bien desplegamos File>Share. 

 Introducimos las direcciones de correo de los colaboradores a los que invitemos 

separados por comas y hacemos clic en Invite. 

 El invitado recibe un correo de invitación. Si hace clic en Accept, se le dirige a una página 

donde debe logearse con su cuenta de EN online (si no tiene puede crearse una). 

 Recibe una notificación de que está listo para acceder a la biblioteca compartida.  

Para acceder a una biblioteca compartida: File>Open Shared Library. Ahí vemos una lista de 

todas las bibliotecas que han compartido con nosotros. El nombre de la biblioteca compartida 

es el nombre de la cuenta de EN online del propietario. En una biblioteca que alguien ha 

compartido con nosotros no está activo Share Library, es decir, no podemos compartirla con 

nadie más. 

El propietario de una biblioteca compartida puede cambiar el acceso a la misma en cualquier 

momento: haciendo clic en         y luego       >Remove.  

Existe un feed que informa de los cambios que cada persona ha hecho en la biblioteca 

compartida  

Si queremos compartir sólo determinados grupos, debemos hacerlo desde EN online. De esta 

manera se puede controlar el nivel de acceso a las referencias (lectura, escritura, etc.). La 
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desventaja es que no permite compartir los adjuntos (aunque sí se pueden compartir vínculos a 

enlaces de documentos almacenados en línea, por ejemplo, en Dropbox). 

12. Personalizar estilos de salida 

Podemos modificar un estilo de salida: 

 Desplegamos Edit>Output Styles>Open Style Manager. 

 Seleccionamos el estilo que queremos editar y lo abrimos haciendo doble clic sobre él o 

bien haciendo clic en Edit. 

 Antes de modificarlo, lo guardamos con un nuevo nombre, desplegando File>Save as, 

para modificar siempre una copia. 

 Hacemos los cambios en el menú de la izquierda, por ejemplo: 

o Page Numbers: para abreviar la última página. 

o Journal Names: para seleccionar título de revista abreviado o extenso. 

o Bibliography>Author Lists: para decir cuántos nombres se listan en la referencia. 

En una referencia bibliográfica, el signo | significa que el campo es opcional. Si en el registro de 

la referencia están los datos, el campo aparecerá. Si no, no. 

Es más fácil modificar un estilo existente que se parece mucho al que necesitamos que crear 

uno nuevo desde cero.  

Si quisiéramos crear un estilo nuevo, desplegamos Edit>Open Styles y seleccionamos New Style. 

13. Crear una bibliografía de múltiples documentos 

Hemos trabajado con varios documentos, por ejemplo, varios capítulos de un libro, y 

necesitamos generar una bibliografía final de todos ellos. 

Usamos la opción Format Paper: 

 Insertamos las citas y las referencias en cada documento. 

 Las convertimos en citas sin formato: Convert Citations and Bibliography>Convert to 

Unformatted Citations. 

 Salvamos cada documento en formato .rtf. 

 En EN, deplegamos Tools>Format Paper>Format Paper. 

 Localizamos y escaneamos el 1er documento .rtf. 

 Escaneamos el siguiente (Scan Next) 

 Seleccionamos el estilo de salida (Output Style) y hacemos clic en Format. 

Cada documento se salva con un nuevo nombre. Cada documento contiene las citas 

formateadas pero sólo el último contiene la bibliografía final. Los documentos se salvan en texto 

plano. 

14. Plantillas de manuscritos / Manuscript Templates 

EN contiene más de 300 plantillas de manuscritos que siguen las normas de publicación de esas 

revistas. 
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Las encontramos en Tools>Manuscript Templates. Se abre la carpeta del disco duro C:\Program 

Files(x86)\EndNote X8\Templates. Elegimos la plantilla de la revista deseada y se nos abre en 

Word. 


